<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>前華州第一夫人李蒙再婚 與科技公司高管喜結良緣</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 前華州第一夫人李蒙再婚 與科技公司高管喜結良緣 Comments Feed" href="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=29.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2019%2F06%2F27%2F%25e5%2589%258d%25e8%258f%25af%25e5%25b7%259e%25e7%25ac%25ac%25e4%25b8%2580%25e5%25a4%25ab%25e4%25ba%25ba%25e6%259d%258e%25e8%2592%2599%25e5%2586%258d%25e5%25a9%259a-%25e8%2588%2587%25e7%25a7%2591%25e6%258a%2580%25e5%2585%25ac%25e5%258f%25b8%25e9%25ab%2598%25e7%25ae%25a1%25e5%2596%259c%25e7%25b5%2590%25e8%2589%25af%25e7%25b7%25a3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2019%2F06%2F27%2F%25e5%2589%258d%25e8%258f%25af%25e5%25b7%259e%25e7%25ac%25ac%25e4%25b8%2580%25e5%25a4%25ab%25e4%25ba%25ba%25e6%259d%258e%25e8%2592%2599%25e5%2586%258d%25e5%25a9%259a-%25e8%2588%2587%25e7%25a7%2591%25e6%258a%2580%25e5%2585%25ac%25e5%258f%25b8%25e9%25ab%2598%25e7%25ae%25a1%25e5%2596%259c%25e7%25b5%2590%25e8%2589%25af%25e7%25b7%25a3%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-15575 single-format-standard _masterslider _ms_version_3.5.3 tribe-no-js custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-15575 post type-post status-publish format-standard category-2 category-83 tag-mg2 tag-4732 tag-924 tag-231 tag-401 tag-84 tag-230 tag-227 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">前華州第一夫人李蒙再婚 與科技公司高管喜結良緣</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-27T20:49:55+00:00">June 27, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/yiyiyii/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Hao Yi Xu</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><figure id="attachment_15579" style="width: 258px" class="wp-caption alignright"><img class="size-medium wp-image-15579" src="http://seattlechinesepost.com/wp-content/uploads/2019/06/FRONT-Mona-Locke-wedding-258x300.jpg" alt="" width="258" height="300" srcset="http://seattlechinesepost.com/wp-content/uploads/2019/06/FRONT-Mona-Locke-wedding-258x300.jpg 258w, http://seattlechinesepost.com/wp-content/uploads/2019/06/FRONT-Mona-Locke-wedding.jpg 688w" sizes="(max-width: 258px) 100vw, 258px" /><figcaption class="wp-caption-text">◎圖片來自：Jessica Chengl臉書</figcaption></figure>
<p>（本報訊）前華州第一夫人李蒙（Mona Lee Locke） 在2015年正式與前州長駱家輝（Gary Locke）辦理完成離婚手續後，日前傳出喜訊，稱其已在加州索諾瑪谷（Sonoma Valley）的坤德家族釀酒場（Kunde Family Winery）完婚，與前微軟高管，現智能創投公司（Intellectual Ventures Management）高級副總裁阿斯達利（Cory Van Arsdale）喜結良緣。</p>
<p>在與駱家輝結束了長達20年的婚姻生活後，再度步入婚姻殿堂的李蒙收到來自各界好友的祝福。一名好友在其社交網站上寫道：「婚禮上的一大亮點是，看到從不會跳舞的Cory一反常態，為Mona獻上一段練習了13個星期的舞蹈。」</p>
<p>李蒙在駱家輝任華州州長及美國商務部長期間，陪伴他左右，共同撫育了3名子女。關於離婚，2人均表示這一決定十分私人，雖並不是秘密，但也不想大肆宣揚炒作。同時感謝公眾給予2人足夠的時間，讓他們可以重建友誼。</p>
<p>李蒙曾在西雅圖從事電視台記者工作，去年入職建築公司MG2，擔任戰略、業務開發及市場營銷部門副總裁。該公司在西雅圖、加州、華盛頓特區及中國均設有辦公室。</p>
<p><audio style="display: none;" controls="controls"></audio></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/"
    dc:identifier="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/"
    dc:title="前華州第一夫人李蒙再婚 與科技公司高管喜結良緣"
    trackback:ping="http://seattlechinesepost.com/2019/06/27/%e5%89%8d%e8%8f%af%e5%b7%9e%e7%ac%ac%e4%b8%80%e5%a4%ab%e4%ba%ba%e6%9d%8e%e8%92%99%e5%86%8d%e5%a9%9a-%e8%88%87%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e9%ab%98%e7%ae%a1%e5%96%9c%e7%b5%90%e8%89%af%e7%b7%a3/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" rel="category tag">新聞</a>, <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/%e6%9c%ac%e5%9c%b0%e6%96%b0%e8%81%9e-%e6%96%b0%e8%81%9e/" rel="category tag">本地新聞</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/mg2/" rel="tag">MG2</a>, <a href="http://seattlechinesepost.com/tag/%e5%86%8d%e5%a9%9a/" rel="tag">再婚</a>, <a href="http://seattlechinesepost.com/tag/%e5%8a%a0%e5%b7%9e/" rel="tag">加州</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%9e%e9%95%b7/" rel="tag">州長</a>, <a href="http://seattlechinesepost.com/tag/%e8%8f%af%e5%b7%9e/" rel="tag">華州</a>, <a href="http://seattlechinesepost.com/tag/%e8%a5%bf%e9%9b%85%e5%9c%96/" rel="tag">西雅圖</a>, <a href="http://seattlechinesepost.com/tag/%e9%9b%a2%e5%a9%9a/" rel="tag">離婚</a>, <a href="http://seattlechinesepost.com/tag/%e9%a7%b1%e5%ae%b6%e8%bc%9d/" rel="tag">駱家輝</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/27/%E5%89%8D%E8%8F%AF%E5%B7%9E%E7%AC%AC%E4%B8%80%E5%A4%AB%E4%BA%BA%E6%9D%8E%E8%92%99%E5%86%8D%E5%A9%9A-%E8%88%87%E7%A7%91%E6%8A%80%E5%85%AC%E5%8F%B8%E9%AB%98%E7%AE%A1%E5%96%9C%E7%B5%90%E8%89%AF%E7%B7%A3/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='15575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6540c0634" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5d1c1e693b4163.39289545">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5d1c1e693b4163.39289545" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.seattle.gov/transportation/projects-and-programs/programs/neighborhood-street-fund" target="_blank" rel="noopener"><img class="aligncenter" src="http://seattlechinesepost.com/wp-content/uploads/2019/04/SDOT-April-15-May-5_Digital-Ads_Phase-3_Seattle-Chinese-Post-複製.jpg" width="120" height="120" /></a></p>
<p><audio style="display: none;" controls="controls"></audio></p>
<p><audio style="display: none;" controls="controls"></audio></p>
</div>
		</div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-15507 post type-post status-publish format-standard category-35 category-30 tag-4085 tag-4708 tag-4712 tag-2530 tag-3038 tag-4709 tag-4710 tag-2792 tag-4707 tag-4711 entry"><a href="http://seattlechinesepost.com/2019/06/14/%e5%a6%82%e4%bd%95%e6%9c%80%e5%a4%a7%e9%99%90%e5%ba%a6%e5%9c%b0-%e7%99%bc%e6%8f%ae%e9%81%8b%e5%8b%95%e7%9a%84%e5%a5%bd%e8%99%95/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2019/06/Science-of-Exercise-348x180.png" class="entry-image attachment-post" alt="如何最大限度地 發揮運動的好處" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2019/06/14/%e5%a6%82%e4%bd%95%e6%9c%80%e5%a4%a7%e9%99%90%e5%ba%a6%e5%9c%b0-%e7%99%bc%e6%8f%ae%e9%81%8b%e5%8b%95%e7%9a%84%e5%a5%bd%e8%99%95/">如何最大限度地 發揮運動的好處</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section


如果你一直在努力減肥，但事與願違，那麼接下來該做些什麼？如果有背部和頸部疼痛的現象，若只是在嘴裡蹦出個「服用止痛藥」，就算解決問題了嗎？如果你的父母像我媽一樣患有帕金森症或老年癡呆症 (Parkinson or &#x02026; <a href="http://seattlechinesepost.com/2019/06/14/%e5%a6%82%e4%bd%95%e6%9c%80%e5%a4%a7%e9%99%90%e5%ba%a6%e5%9c%b0-%e7%99%bc%e6%8f%ae%e9%81%8b%e5%8b%95%e7%9a%84%e5%a5%bd%e8%99%95/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 如何最大限度地 發揮運動的好處</span></a></p></div></article><article class="post-15451 post type-post status-publish format-standard category-35 category-30 tag-3032 tag-609 tag-1565 tag-4673 tag-1136 tag-4675 tag-138 tag-673 tag-4674 entry"><a href="http://seattlechinesepost.com/2019/06/06/%e7%a4%be%e5%8d%80%e5%b0%8d%e6%9c%aa%e4%be%86%e3%80%8a%e8%8c%89%e8%8e%89%e8%8a%b1%e9%96%8b%e7%99%bc%e8%a8%88%e5%8a%83%e3%80%8b%e7%9a%84%e8%a7%92%e5%8a%9b%e4%b9%8b%e7%88%ad/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2019/06/FRONT-isrd-ladies-348x180.jpg" class="entry-image attachment-post" alt="社區對未來《茉莉花開發計劃》的角力之爭" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2019/06/06/%e7%a4%be%e5%8d%80%e5%b0%8d%e6%9c%aa%e4%be%86%e3%80%8a%e8%8c%89%e8%8e%89%e8%8a%b1%e9%96%8b%e7%99%bc%e8%a8%88%e5%8a%83%e3%80%8b%e7%9a%84%e8%a7%92%e5%8a%9b%e4%b9%8b%e7%88%ad/">社區對未來《茉莉花開發計劃》的角力之爭</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section

5月28日由《國際區特別審查委員會－ISRD》在Hirabyashi Place舉辦了一場稱之為《茉莉花 (Jasmine)開發計劃》的聽證會。這個原址為布殊花園（Bush &#x02026; <a href="http://seattlechinesepost.com/2019/06/06/%e7%a4%be%e5%8d%80%e5%b0%8d%e6%9c%aa%e4%be%86%e3%80%8a%e8%8c%89%e8%8e%89%e8%8a%b1%e9%96%8b%e7%99%bc%e8%a8%88%e5%8a%83%e3%80%8b%e7%9a%84%e8%a7%92%e5%8a%9b%e4%b9%8b%e7%88%ad/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 社區對未來《茉莉花開發計劃》的角力之爭</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-15700 post type-post status-publish format-standard category-77 tag-4740 tag-4739 tag-401 tag-84 tag-4738 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2019/06/27/%e4%bf%9d%e7%95%99%e4%bb%96%e4%ba%ba%e5%b0%8a%e5%9a%b4%e7%9a%84%e6%96%bd%e4%ba%88/">保留他人尊嚴的施予</a></h4></header><div class="entry-content"><p>位於華州、全美最大食物銀行之一的西北豐收最近在西雅圖市中心南的工業區內開設了全城第一間社區市場。市場性質與功能雖然是食物銀行，給有需要人士行方便，提供免費食物；唯方式卻不一樣，它以超市模式讓有需要人士如 &#x02026; <a href="http://seattlechinesepost.com/2019/06/27/%e4%bf%9d%e7%95%99%e4%bb%96%e4%ba%ba%e5%b0%8a%e5%9a%b4%e7%9a%84%e6%96%bd%e4%ba%88/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 保留他人尊嚴的施予</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">西雅圖市長Jenny Durkan慶祝晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-15575-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Li2KqftoHE4&#038;_=1" /><a href="https://www.youtube.com/watch?v=Li2KqftoHE4">https://www.youtube.com/watch?v=Li2KqftoHE4</a></video></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"f495762766","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.9'></script>
</body></html>
