<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>飯後別急著做這9件事</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 飯後別急著做這9件事 Comments Feed" href="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=22.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F08%2F09%2F%25e9%25a3%25af%25e5%25be%258c%25e5%2588%25a5%25e6%2580%25a5%25e8%2591%2597%25e5%2581%259a%25e9%2580%25999%25e4%25bb%25b6%25e4%25ba%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F08%2F09%2F%25e9%25a3%25af%25e5%25be%258c%25e5%2588%25a5%25e6%2580%25a5%25e8%2591%2597%25e5%2581%259a%25e9%2580%25999%25e4%25bb%25b6%25e4%25ba%258b%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-12844 single-format-standard _masterslider _ms_version_3.5.1 tribe-no-js custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-12844 post type-post status-publish format-standard category-28 category-22 category-79 tag-445 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">飯後別急著做這9件事</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-09T22:08:04+00:00">August 9, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/leipei/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lei Pei</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><img class="alignright size-medium wp-image-12845" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/1504115553-8c4cab5870e1815a27d7cfbb197d6932-300x269.gif" alt="" width="300" height="269" />很多人飯後都會有固定的行為，像是喝茶、吃水果、吸煙等等，但有些事若急著做可能會有害健康。以下九件事請各位不要急著去做：</p>
<ol>
<li><strong>不急著吸煙</strong><br />
飯後胃腸蠕動加快消化道血液循環量增多，使得人體更易吸收煙中有害物質，危害程度比平常大10倍。</li>
<li><strong>不急著喝茶</strong><br />
茶中有大量酸性物質，會與食物中的鐵、鋅結合成難以溶解的物質，無法吸收導致食物中的鐵白白流失，建議吃過飯後半小時再喝茶。</li>
<li><strong>不急著洗澡</strong><br />
飯後洗澡會讓體表血液流量增加，使得腸胃道的血流量相對減少，讓腸胃消化功能減弱，最好飯後休息1-2小時再洗澡。</li>
<li><strong>不急著鬆褲帶</strong><br />
吃飽後馬上放鬆褲帶，會讓腹腔內壓下降，減弱對消化道的支持作用，使消化器官活動度和韌帶負荷量增加易引起胃下垂。也建議吃飯別吃太撐，以免腰給腹部造成壓力。</li>
<li><strong>不急著上床</strong><br />
飯後立刻躺床容易發胖，建議飯後至少20分鐘後再上床睡覺。</li>
<li><strong>不急著散步</strong><br />
馬上散步會因運動量增加，影響腸道的消化吸收，尤其是老年人，更易引發心功能減退、血管硬化和血壓反射調節功能障礙。建議飯後30分鐘食物消化後再活動。</li>
<li><strong>不急著開車</strong><br />
人在吃飽後，胃腸消化食物需要大量血液，容易造成大腦暫時性缺血，導致操作失誤，提昇車禍機率，因此建議飯後30分鐘後再開車比較好。</li>
<li><strong>不急著吃水果</strong><br />
食物進入胃裡需要1-2小時的消化過程，才能慢慢進入小腸。若馬上吃水果，食物會被阻滯在胃中，長期下來可能導致消化功能紊亂。如果改成飯前吃水果，更有利於維生素吸收。</li>
<li><strong>不急著刷牙</strong><br />
人們食用的大量酸性物質會附著在牙齒上，導致牙齒表面的琺瑯質軟化，這些物質甚至會與牙中的鈣、磷分子產生反應，將其分離出來，使得牙齒變得軟又脆，這時刷牙會傷害琺瑯質。</li>
</ol>
<p><audio style="display: none;" controls="controls"></audio></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/"
    dc:identifier="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/"
    dc:title="飯後別急著做這9件事"
    trackback:ping="http://seattlechinesepost.com/2018/08/09/%e9%a3%af%e5%be%8c%e5%88%a5%e6%80%a5%e8%91%97%e5%81%9a%e9%80%999%e4%bb%b6%e4%ba%8b/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/%e5%81%a5%e5%ba%b7/" rel="category tag">健康</a>, <a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" rel="category tag">副刊</a>, <a href="http://seattlechinesepost.com/category/%e9%a6%96%e8%a6%81/" rel="category tag">首要</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/%e5%81%a5%e5%ba%b7/" rel="tag">健康</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/09/%E9%A3%AF%E5%BE%8C%E5%88%A5%E6%80%A5%E8%91%97%E5%81%9A%E9%80%999%E4%BB%B6%E4%BA%8B/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='12844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82045c3658" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b736e2a02c593.25271890">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5b736e2a02c593.25271890" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://kinon.org/join-us/careers/current-openings/" target="_blank" rel="noopener"><img src="http://seattlechinesepost.com/wp-content/uploads/2018/08/KO_Recruitment_NWAWSCP_ad.jpg" width="580" height="96" /></a></p>
</div>
		</div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-12847 post type-post status-publish format-standard category-35 category-30 tag-eb5 tag-ekberg tag-interurban tag-tukwila tag-791 tag-609 tag-2810 tag-1124 tag-87 tag-244 tag-2211 tag-732 tag-3701 tag-662 tag-683 tag-1104 tag-957 tag-807 tag-948 tag-1909 tag-2937 tag-954 tag-1012 tag-751 tag-164 tag-3704 tag-284 entry"><a href="http://seattlechinesepost.com/2018/08/09/hotel-interurban/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/5-348x180.jpg" class="entry-image attachment-post" alt="華人夫妻檔成功開發了Tukwila市最高的建築樓" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/09/hotel-interurban/">華人夫妻檔成功開發了Tukwila市最高的建築樓</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section



開發商李樸本先生（Omar Lee）絕對不會想像到他在2010年買的一塊房產，在經歷了無數的挑戰和繁文縟節後，變成Tukwila市的標誌性建築，這是該市和沿著塔科馬市（Tacoma）的一些城市中最高的建築樓。


金郡郡長康斯坦丁（Dow &#x02026; <a href="http://seattlechinesepost.com/2018/08/09/hotel-interurban/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 華人夫妻檔成功開發了Tukwila市最高的建築樓</span></a></p></div></article><article class="post-12779 post type-post status-publish format-standard has-post-thumbnail category-35 category-30 tag-apollo-ohno tag-113 tag-2790 tag-2163 tag-3674 tag-3675 tag-1707 tag-3672 tag-231 tag-1638 tag-87 tag-3677 tag-102 tag-516 tag-2498 tag-174 tag-2164 tag-2815 tag-48 tag-2596 tag-2379 tag-232 tag-673 tag-1019 tag-1570 tag-3676 tag-3671 tag-227 entry"><a href="http://seattlechinesepost.com/2018/08/02/12779/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/BLOG-Carmen-Best-348x180.jpg" class="entry-image attachment-post" alt="大家不知道的報紙出版商背後的無趣工作" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/02/12779/">大家不知道的報紙出版商背後的無趣工作</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2018/08/02/12779/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 大家不知道的報紙出版商背後的無趣工作</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-12822 post type-post status-publish format-standard category-77 tag-798 tag-999 tag-3162 tag-2363 tag-1406 tag-401 tag-3691 tag-164 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/09/%e8%99%8e%e9%af%a8%e3%80%8c%e5%93%80%e6%82%bc%e4%b9%8b%e6%97%85%e3%80%8d/">虎鯨「哀悼之旅」</a></h4></header><div class="entry-content"><p>J35虎鯨媽媽拖著夭折小虎鯨逾十天由華州普捷灣游向加拿大水域的「哀悼之旅」，在感人新聞的背後已引起護鯨、海洋環保組織及政府部門廣泛關注。有人質疑，鯨魚有這般感性與母性嗎？鯨魚與人類有關嗎？

今次J &#x02026; <a href="http://seattlechinesepost.com/2018/08/09/%e8%99%8e%e9%af%a8%e3%80%8c%e5%93%80%e6%82%bc%e4%b9%8b%e6%97%85%e3%80%8d/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 虎鯨「哀悼之旅」</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">西雅圖市長Jenny Durkan慶祝晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12844-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Li2KqftoHE4&#038;_=1" /><a href="https://www.youtube.com/watch?v=Li2KqftoHE4">https://www.youtube.com/watch?v=Li2KqftoHE4</a></video></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"abfb58b577","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.7'></script>
</body></html>
