<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>紐約曼哈頓發生爆炸事件 27歲嫌犯來自孟加拉國</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 紐約曼哈頓發生爆炸事件 27歲嫌犯來自孟加拉國 Comments Feed" href="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=13.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2017%2F12%2F14%2F%25e7%25b4%2590%25e7%25b4%2584%25e6%259b%25bc%25e5%2593%2588%25e9%25a0%2593%25e7%2599%25bc%25e7%2594%259f%25e7%2588%2586%25e7%2582%25b8%25e4%25ba%258b%25e4%25bb%25b6-27%25e6%25ad%25b2%25e5%25ab%258c%25e7%258a%25af%25e4%25be%2586%25e8%2587%25aa%25e5%25ad%259f%25e5%258a%25a0%25e6%258b%2589%25e5%259c%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2017%2F12%2F14%2F%25e7%25b4%2590%25e7%25b4%2584%25e6%259b%25bc%25e5%2593%2588%25e9%25a0%2593%25e7%2599%25bc%25e7%2594%259f%25e7%2588%2586%25e7%2582%25b8%25e4%25ba%258b%25e4%25bb%25b6-27%25e6%25ad%25b2%25e5%25ab%258c%25e7%258a%25af%25e4%25be%2586%25e8%2587%25aa%25e5%25ad%259f%25e5%258a%25a0%25e6%258b%2589%25e5%259c%258b%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.3.4 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-10391 single-format-standard _masterslider _ms_version_3.3.4 tribe-no-js custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.swedishforyou.org/chinesetrad/" target="_blank" rel="noopener"><img src="http://seattlechinesepost.com/wp-content/uploads/2017/08/banner-Swedish-Hospital.jpg" width="580" height="96" /></a></p>
</div>
		</div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-10391 post type-post status-publish format-standard category-5 category-2 tag-akayed-ullah tag-290 tag-812 tag-2235 tag-2230 tag-2229 tag-2226 tag-2224 tag-2232 tag-144 tag-1519 tag-87 tag-2233 tag-2237 tag-2227 tag-1973 tag-2238 tag-2228 tag-2236 tag-2223 tag-2234 tag-463 tag-632 tag-2225 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">紐約曼哈頓發生爆炸事件 27歲嫌犯來自孟加拉國</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-14T21:29:37+00:00">December 14, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/leipei/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lei Pei</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><img class="aligncenter size-large wp-image-10392" src="http://seattlechinesepost.com/wp-content/uploads/2017/12/1032619c4ab4a93329a51e24ba9b067d-1024x768.jpg" alt="" width="1024" height="768" srcset="http://seattlechinesepost.com/wp-content/uploads/2017/12/1032619c4ab4a93329a51e24ba9b067d-1024x768.jpg 1024w, http://seattlechinesepost.com/wp-content/uploads/2017/12/1032619c4ab4a93329a51e24ba9b067d-300x225.jpg 300w, http://seattlechinesepost.com/wp-content/uploads/2017/12/1032619c4ab4a93329a51e24ba9b067d-768x576.jpg 768w, http://seattlechinesepost.com/wp-content/uploads/2017/12/1032619c4ab4a93329a51e24ba9b067d.jpg 1478w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>（本報訊）星期一（11日）早上紐約市曼哈頓發生一起爆炸事件，一名嫌犯被警方拘留，包括嫌犯在內4人受傷。</p>
<p>紐約市警察總局局長奧尼爾說，事件發生在早晨7點20分，地點在靠近時報廣場和港務總局巴士站附近，連接兩條地鐵線的地下通道裡。</p>
<p><img class="alignright size-medium wp-image-10393" src="http://seattlechinesepost.com/wp-content/uploads/2017/12/Akayed-Ullah-199x300.jpg" alt="" width="199" height="300" srcset="http://seattlechinesepost.com/wp-content/uploads/2017/12/Akayed-Ullah-199x300.jpg 199w, http://seattlechinesepost.com/wp-content/uploads/2017/12/Akayed-Ullah.jpg 283w" sizes="(max-width: 199px) 100vw, 199px" />美國國土安全部說，爆炸事件嫌犯是27歲男子阿卡耶德·烏拉（Akayed Ullah），是來自孟加拉國的移民，2011年以家庭移民簽證進入美國，是美國永久居民，目前居住在布魯克林。</p>
<p>紐約市長白思豪在爆炸發生後不久舉行的記者會上宣佈，這是一起恐怖攻擊事件。他說：感謝上帝，犯罪分子並未達成其最終目的。並說任何的恐怖行動，在紐約都「不會得逞」。</p>
<p>據紐約警方初步調查，這名引爆土製炸彈的嫌犯，現年二十七歲，來自孟加拉，他將一個十分粗製濫造的土製炸彈，裹在身上引爆。白思豪表示，根據紐約警方向他初步匯報的消息，相信這名男子是單獨行動的，沒有組織指使。</p>
<p>現場初步調查顯示，這起爆炸事件是由一個掛在嫌犯身上的管狀爆炸裝置引發，是個低技術爆炸裝置。執法當局說，他故意引爆了那個裝置，但炸早了。這是一起自殺式爆炸案。</p>
<p>嫌犯的手、臉和腹部嚴重燒傷、撕裂，他被警方拘留並送到醫院救治。現場另外三個人受了輕傷。</p>
<p>執法當局表示，嫌犯是個人行動，雖然受到伊斯蘭國的影響，但是和恐怖組織沒有直接聯繫。有媒體報導，他沒有被逮捕過的記錄。</p>
<p>星期一早晨是紐約曼哈頓最為繁忙的通勤時間之一，港務總局巴士站是紐約市最繁忙的交通樞紐之一。爆炸事件一度導致通勤狀況一片混亂。警方關閉了巴士總站和時報廣場周圍的地鐵站。</p>
<p>但紐約州長科莫在事發後的記者會上說，除42街地鐵站之外，其它地鐵站已經恢復正常，巴士總站也將重啟運行。</p>
<p>此外，白宮發言人桑德斯表示，美國總統川普已經聽取了有關紐約爆炸攻擊事件的簡報。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/"
    dc:identifier="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/"
    dc:title="紐約曼哈頓發生爆炸事件 27歲嫌犯來自孟加拉國"
    trackback:ping="http://seattlechinesepost.com/2017/12/14/%e7%b4%90%e7%b4%84%e6%9b%bc%e5%93%88%e9%a0%93%e7%99%bc%e7%94%9f%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6-27%e6%ad%b2%e5%ab%8c%e7%8a%af%e4%be%86%e8%87%aa%e5%ad%9f%e5%8a%a0%e6%8b%89%e5%9c%8b/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/%e4%b8%96%e7%95%8c%e6%96%b0%e8%81%9e/" rel="category tag">世界新聞</a>, <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" rel="category tag">新聞</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/akayed-ullah/" rel="tag">Akayed Ullah</a>, <a href="http://seattlechinesepost.com/tag/%e4%bc%8a%e6%96%af%e8%98%ad/" rel="tag">伊斯蘭</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%8b%e5%9c%9f%e5%ae%89%e5%85%a8%e9%83%a8/" rel="tag">國土安全部</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%9f%e8%a3%bd%e7%82%b8%e5%bd%88/" rel="tag">土製炸彈</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%b0%e4%b8%8b%e9%80%9a%e9%81%93/" rel="tag">地下通道</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%b0%e9%90%b5%e7%b7%9a/" rel="tag">地鐵線</a>, <a href="http://seattlechinesepost.com/tag/%e5%a5%a7%e5%b0%bc%e7%88%be/" rel="tag">奧尼爾</a>, <a href="http://seattlechinesepost.com/tag/%e5%ab%8c%e7%8a%af/" rel="tag">嫌犯</a>, <a href="http://seattlechinesepost.com/tag/%e5%ad%9f%e5%8a%a0%e6%8b%89/" rel="tag">孟加拉</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%9d%e6%99%ae/" rel="tag">川普</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%b4%e5%a3%ab%e7%ab%99/" rel="tag">巴士站</a>, <a href="http://seattlechinesepost.com/tag/%e5%b8%82%e9%95%b7/" rel="tag">市長</a>, <a href="http://seattlechinesepost.com/tag/%e5%b8%83%e9%ad%af%e5%85%8b%e6%9e%97/" rel="tag">布魯克林</a>, <a href="http://seattlechinesepost.com/tag/%e6%81%90%e6%80%96%e7%b5%84%e7%b9%94/" rel="tag">恐怖組織</a>, <a href="http://seattlechinesepost.com/tag/%e6%99%82%e5%a0%b1%e5%bb%a3%e5%a0%b4/" rel="tag">時報廣場</a>, <a href="http://seattlechinesepost.com/tag/%e6%9b%bc%e5%93%88%e9%a0%93/" rel="tag">曼哈頓</a>, <a href="http://seattlechinesepost.com/tag/%e6%a1%91%e5%be%b7%e6%96%af/" rel="tag">桑德斯</a>, <a href="http://seattlechinesepost.com/tag/%e6%b8%af%e5%8b%99%e7%b8%bd%e5%b1%80/" rel="tag">港務總局</a>, <a href="http://seattlechinesepost.com/tag/%e7%87%92%e5%82%b7/" rel="tag">燒傷</a>, <a href="http://seattlechinesepost.com/tag/%e7%88%86%e7%82%b8%e4%ba%8b%e4%bb%b6/" rel="tag">爆炸事件</a>, <a href="http://seattlechinesepost.com/tag/%e7%99%bd%e6%80%9d%e8%b1%aa/" rel="tag">白思豪</a>, <a href="http://seattlechinesepost.com/tag/%e7%b4%90%e7%b4%84/" rel="tag">紐約</a>, <a href="http://seattlechinesepost.com/tag/%e7%b8%bd%e7%b5%b1/" rel="tag">總統</a>, <a href="http://seattlechinesepost.com/tag/%e8%ad%a6%e5%af%9f%e7%b8%bd%e5%b1%80/" rel="tag">警察總局</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/14/%E7%B4%90%E7%B4%84%E6%9B%BC%E5%93%88%E9%A0%93%E7%99%BC%E7%94%9F%E7%88%86%E7%82%B8%E4%BA%8B%E4%BB%B6-27%E6%AD%B2%E5%AB%8C%E7%8A%AF%E4%BE%86%E8%87%AA%E5%AD%9F%E5%8A%A0%E6%8B%89%E5%9C%8B/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='10391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6cbc54a6b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5a35ff47d401f9.72397937">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5a35ff47d401f9.72397937" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://seattlechinesepost.com/%E6%B4%BB%E5%8B%95/" target="_blank" rel="noopener"><img class="aligncenter" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/Durkan-online-ad.jpg" /></a></p>
</div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.paybyphone.com/news/seattle-free?pid=SeattleChinesePost125x125&amp;c=SeattleDecember2017" target="_blank" rel="noopener"><img class="aligncenter" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/seattle_winter2017_displayads_125x125.jpg" /></a></p>
</div>
		</div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">慶祝西華報成立35週年晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10391-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=YiN0dtV3L3g&#038;_=1" /><a href="https://www.youtube.com/watch?v=YiN0dtV3L3g">https://www.youtube.com/watch?v=YiN0dtV3L3g</a></video></div></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-10410 post type-post status-publish format-standard has-post-thumbnail category-35 category-30 tag-2275 tag-85c tag-acrs tag-blaine-tamaki tag-bruce-harrell tag-cary-moon tag-david-letterman tag-diane-sugimura tag-dolores-sibonga tag-ed-murray tag-frank-irigon tag-fred-kiga tag-jeff-lew tag-jinyoung-englund tag-joan-yoshitomi tag-lynnwood tag-manka-dhingra tag-northwest-asian-weekly tag-publix tag-rod-debowski tag-shefali-ranganathan tag-sylp tag-yakima tag-1427 tag-113 tag-2125 tag-1775 tag-2285 tag-757 tag-875 tag-1007 tag-1565 tag-231 tag-87 tag-865 tag-2276 tag-187 tag-1145 tag-174 tag-274 tag-394 tag-2270 tag-48 tag-2274 tag-2280 tag-232 tag-673 tag-456 tag-948 tag-1139 entry"><a href="http://seattlechinesepost.com/2017/12/15/2017%e5%b9%b410%e5%a4%a7%e5%a5%bd%e4%ba%8b%e5%92%8c%e4%b8%80%e4%bb%b6%e6%86%be%e4%ba%8b/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2017/12/IMG_6174-348x180.jpg" class="entry-image attachment-post" alt="2017年10大好事和一件憾事" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/12/15/2017%e5%b9%b410%e5%a4%a7%e5%a5%bd%e4%ba%8b%e5%92%8c%e4%b8%80%e4%bb%b6%e6%86%be%e4%ba%8b/">2017年10大好事和一件憾事</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section



我必需承認，選擇今年影響亞裔社區的10大好事，並不如我想的那麼容易。過去兩週，我只能選出8個。

難道是名列前10名單的喜劇演員David &#x02026; <a href="http://seattlechinesepost.com/2017/12/15/2017%e5%b9%b410%e5%a4%a7%e5%a5%bd%e4%ba%8b%e5%92%8c%e4%b8%80%e4%bb%b6%e6%86%be%e4%ba%8b/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 2017年10大好事和一件憾事</span></a></p></div></article><article class="post-10324 post type-post status-publish format-standard category-35 category-30 tag-bob-hasegawa tag-bruce-harrell tag-hyeok-kim tag-jinyoung-englund tag-kim-ah-kim tag-manka-dhingra tag-pramila-jayapal tag-shefali-ranganathan tag-shoreline tag-113 tag-1775 tag-1733 tag-88 tag-1402 tag-477 tag-993 tag-87 tag-187 tag-1698 tag-274 tag-1570 tag-777 tag-435 tag-1515 tag-197 tag-2195 entry"><a href="http://seattlechinesepost.com/2017/12/07/2017%e5%b9%b4%e6%98%af%e4%ba%9e%e8%a3%94%e7%be%8e%e5%9c%8b%e4%ba%ba-%e5%9c%a8%e6%94%bf%e6%b2%bb%e4%b8%8a%e5%a5%bd%e7%9a%84%e4%b8%80%e5%b9%b4/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2017/12/FRONT-Bruce-Harrell-348x180.jpg" class="entry-image attachment-post" alt="2017年是亞裔美國人 在政治上好的一年" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/12/07/2017%e5%b9%b4%e6%98%af%e4%ba%9e%e8%a3%94%e7%be%8e%e5%9c%8b%e4%ba%ba-%e5%9c%a8%e6%94%bf%e6%b2%bb%e4%b8%8a%e5%a5%bd%e7%9a%84%e4%b8%80%e5%b9%b4/">2017年是亞裔美國人 在政治上好的一年</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section



對於亞裔美國人來說，2017是一個了不起的一年。



西雅圖市議會議長Bruce Harrell在4年前競選市長，今年9月份成為西雅圖第一位兩天市長的亞裔美國人。

據分析，在前市長墨瑞（Ed Murray）辭去職務前，副市長Hyeok &#x02026; <a href="http://seattlechinesepost.com/2017/12/07/2017%e5%b9%b4%e6%98%af%e4%ba%9e%e8%a3%94%e7%be%8e%e5%9c%8b%e4%ba%ba-%e5%9c%a8%e6%94%bf%e6%b2%bb%e4%b8%8a%e5%a5%bd%e7%9a%84%e4%b8%80%e5%b9%b4/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 2017年是亞裔美國人 在政治上好的一年</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-10395 post type-post status-publish format-standard category-77 tag-98 tag-144 tag-1431 tag-2239 tag-632 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/12/14/%e7%82%ba%e5%8f%97%e6%80%a7%e9%a8%b7%e6%93%be%e8%80%85%e8%a8%8e%e5%9b%9e%e5%85%ac%e9%81%93/">為受性騷擾者討回公道</a></h4></header><div class="entry-content"><p>美國與世界各地近期突然掀起幾近一發不可收拾的性騷擾揭發新聞。被指控者是在社會上有身份與地位顯赫的名人政要，連美國總統川普也在其內。而部份受害人也來頭不少，包括多位著名女星名女人。美國時代雜誌更將一群打破 &#x02026; <a href="http://seattlechinesepost.com/2017/12/14/%e7%82%ba%e5%8f%97%e6%80%a7%e9%a8%b7%e6%93%be%e8%80%85%e8%a8%8e%e5%9b%9e%e5%85%ac%e9%81%93/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 為受性騷擾者討回公道</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.4'></script>
</body></html>
