<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>華州民主與共和兩黨對立 最新民調顯示分歧意見大</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 華州民主與共和兩黨對立 最新民調顯示分歧意見大 Comments Feed" href="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=12.9' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2017%2F11%2F16%2F%25e8%258f%25af%25e5%25b7%259e%25e6%25b0%2591%25e4%25b8%25bb%25e8%2588%2587%25e5%2585%25b1%25e5%2592%258c%25e5%2585%25a9%25e9%25bb%25a8%25e5%25b0%258d%25e7%25ab%258b-%25e6%259c%2580%25e6%2596%25b0%25e6%25b0%2591%25e8%25aa%25bf%25e9%25a1%25af%25e7%25a4%25ba%25e5%2588%2586%25e6%25ad%25a7%25e6%2584%258f%25e8%25a6%258b%25e5%25a4%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2017%2F11%2F16%2F%25e8%258f%25af%25e5%25b7%259e%25e6%25b0%2591%25e4%25b8%25bb%25e8%2588%2587%25e5%2585%25b1%25e5%2592%258c%25e5%2585%25a9%25e9%25bb%25a8%25e5%25b0%258d%25e7%25ab%258b-%25e6%259c%2580%25e6%2596%25b0%25e6%25b0%2591%25e8%25aa%25bf%25e9%25a1%25af%25e7%25a4%25ba%25e5%2588%2586%25e6%25ad%25a7%25e6%2584%258f%25e8%25a6%258b%25e5%25a4%25a7%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-10120 single-format-standard _masterslider _ms_version_3.1.6 tribe-no-js custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.swedishforyou.org/chinesetrad/" target="_blank" rel="noopener"><img src="http://seattlechinesepost.com/wp-content/uploads/2017/08/banner-Swedish-Hospital.jpg" width="580" height="96" /></a></p>
</div>
		</div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-10120 post type-post status-publish format-standard category-2 category-3 category-79 tag-248 tag-477 tag-249 tag-2065 tag-1601 tag-401 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">華州民主與共和兩黨對立 最新民調顯示分歧意見大</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-16T22:05:31+00:00">November 16, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/leipei/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lei Pei</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><img class="alignleft size-medium wp-image-10121" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/republican-vs-democratic-300x165.jpg" alt="" width="300" height="165" srcset="http://seattlechinesepost.com/wp-content/uploads/2017/11/republican-vs-democratic-300x165.jpg 300w, http://seattlechinesepost.com/wp-content/uploads/2017/11/republican-vs-democratic.jpg 387w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>（本報訊）為華州提供獨立與非黨派民意分析的艾唯Elway Poll調查公司最新發報報告顯示，華民主黨與共和黨選民的意見分歧越見嚴重，部份已脫離了互相尊重的底線，進入仇視程度。艾唯民調樣本涵蓋市區與市郊的東西華州，總結雙方對政見分歧的敵對態度。</p>
<p>調查發現民主與共和黨最大的分歧是對禁槍的意見，無論是在社會或個人責任這兩黨都是背道而馳的。百分之八十三的民主黨員支持禁用槍火，藉此控制暴力；但共和黨卻有百鈼之七十七支持者相信使用槍械權利是最重要的；較大多數的獨立派人士傾向支持民主黨反對槍械的意見。</p>
<p>至於對種族歧視的意見，百分之七十七的民主黨贊同少數族裔一直都活在困難重重情況是因為種族歧視存在的影響。但百分之七十的共和黨人卻持不同意見，他們相信族裔生存全憑自己如何面對境況及解決問題的能力，這與歧視無關；獨立派人士意見平分，各自附和兩黨。在華州越來越貧富懸殊的情況下，一向以富裕見稱的共和黨人，逾半數都指責這是窮人自己奮鬥不得力或根本不願意去嘗試；民主黨人中有百分之七十八都認為是環境造就窮人，所以不能怪他們，獨立派人士與民主黨意見一致，英雄所見略同。</p>
<p>在接受政府資助的議題上，百分之七十的民主黨人士表示，有需要受助者根本上無法得到政府的援助；百分之七十八的共和黨受訪者卻指責，政府目前提供的支援都落在不值得受助者的身上。獨立派人士則有百分之四十九支持共和黨的意見，百分之四十二則附和民主黨。在華州，共和黨的據點還是在東華州、小鎮及投川普一票的選區；民主黨則仍然在全州各地大城市有重要據點，並且在鄉郊地區也增加了影響力。在剛進行的普選中，以第四十五區為例，民主黨又再一次戰勝共和黨，全權控令共和黨進入州議會無望。艾唯民調結果雖然對華州民主黨有利，但還有十二個月才到達明年十一月的期中選舉。在政治世界中十二個月是一段長時間，誰也難料將會發生的那些事情，故此華州民主黨要維護他們的實力不讓華州變天，還是小心謹慎加倍努力為華州增加民主黨的資本。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/"
    dc:identifier="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/"
    dc:title="華州民主與共和兩黨對立 最新民調顯示分歧意見大"
    trackback:ping="http://seattlechinesepost.com/2017/11/16/%e8%8f%af%e5%b7%9e%e6%b0%91%e4%b8%bb%e8%88%87%e5%85%b1%e5%92%8c%e5%85%a9%e9%bb%a8%e5%b0%8d%e7%ab%8b-%e6%9c%80%e6%96%b0%e6%b0%91%e8%aa%bf%e9%a1%af%e7%a4%ba%e5%88%86%e6%ad%a7%e6%84%8f%e8%a6%8b%e5%a4%a7/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" rel="category tag">新聞</a>, <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/%e7%a4%be%e5%8d%80%e6%96%b0%e8%81%9e/" rel="category tag">社區新聞</a>, <a href="http://seattlechinesepost.com/category/%e9%a6%96%e8%a6%81/" rel="category tag">首要</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/%e5%85%b1%e5%92%8c%e9%bb%a8/" rel="tag">共和黨</a>, <a href="http://seattlechinesepost.com/tag/%e5%b0%91%e6%95%b8%e6%97%8f%e8%a3%94/" rel="tag">少數族裔</a>, <a href="http://seattlechinesepost.com/tag/%e6%b0%91%e4%b8%bb%e9%bb%a8/" rel="tag">民主黨</a>, <a href="http://seattlechinesepost.com/tag/%e7%a6%81%e6%a7%8d/" rel="tag">禁槍</a>, <a href="http://seattlechinesepost.com/tag/%e7%a8%ae%e6%97%8f%e6%ad%a7%e8%a6%96/" rel="tag">種族歧視</a>, <a href="http://seattlechinesepost.com/tag/%e8%8f%af%e5%b7%9e/" rel="tag">華州</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/16/%E8%8F%AF%E5%B7%9E%E6%B0%91%E4%B8%BB%E8%88%87%E5%85%B1%E5%92%8C%E5%85%A9%E9%BB%A8%E5%B0%8D%E7%AB%8B-%E6%9C%80%E6%96%B0%E6%B0%91%E8%AA%BF%E9%A1%AF%E7%A4%BA%E5%88%86%E6%AD%A7%E6%84%8F%E8%A6%8B%E5%A4%A7/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='10120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c17b7f63a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5a0ffe889b7307.05717116">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5a0ffe889b7307.05717116" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://seattlechinesepost.com/wp-content/uploads/2017/10/ad-Ethnic-Chamber-Coalition.jpg" target="_blank" rel="noopener"><img class="aligncenter" src="http://seattlechinesepost.com/wp-content/uploads/2017/10/Chambers.jpg" /></a></p>
</div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.paybyphone.com/news/fall-favorites?pid=SeattleChinesePost125x125&amp;c=FallFavorites" target="_blank" rel="noopener"><img class="aligncenter" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/Seattle-Chinese-Post125x125.jpg" /></a></p>
</div>
		</div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">慶祝西華報成立35週年晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10120-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=YiN0dtV3L3g&#038;_=1" /><a href="https://www.youtube.com/watch?v=YiN0dtV3L3g">https://www.youtube.com/watch?v=YiN0dtV3L3g</a></video></div></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-10158 post type-post status-publish format-standard category-35 category-30 tag-google tag-804 tag-924 tag-2084 tag-2083 tag-2077 tag-102 tag-2082 tag-2081 tag-2079 tag-785 tag-888 tag-2075 entry"><a href="http://seattlechinesepost.com/2017/11/17/%e9%80%b2%e5%85%a5google%e7%9a%84%e4%b8%96%e7%95%8c-%e9%81%8a%e8%a6%bd%e5%9c%a8%e5%8a%a0%e5%b7%9e%e7%9a%84google%e7%b8%bd%e9%83%a8/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/BLOG-google_6765-348x180.jpg" class="entry-image attachment-post" alt="進入Google的世界 遊覽在加州的Google總部" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/11/17/%e9%80%b2%e5%85%a5google%e7%9a%84%e4%b8%96%e7%95%8c-%e9%81%8a%e8%a6%bd%e5%9c%a8%e5%8a%a0%e5%b7%9e%e7%9a%84google%e7%b8%bd%e9%83%a8/">進入Google的世界 遊覽在加州的Google總部</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽:nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2017/11/17/%e9%80%b2%e5%85%a5google%e7%9a%84%e4%b8%96%e7%95%8c-%e9%81%8a%e8%a6%bd%e5%9c%a8%e5%8a%a0%e5%b7%9e%e7%9a%84google%e7%b8%bd%e9%83%a8/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 進入Google的世界 遊覽在加州的Google總部</span></a></p></div></article><article class="post-10082 post type-post status-publish format-standard category-35 category-30 tag-719 tag-1059 tag-2037 tag-1713 tag-1714 entry"><a href="http://seattlechinesepost.com/2017/11/10/%e5%be%81%e6%9c%8d%e5%8d%b1%e6%a9%9f/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2017/11/blog-e1508447109513-348x180.jpg" class="entry-image attachment-post" alt="征服危機" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/11/10/%e5%be%81%e6%9c%8d%e5%8d%b1%e6%a9%9f/">征服危機</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽:nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2017/11/10/%e5%be%81%e6%9c%8d%e5%8d%b1%e6%a9%9f/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 征服危機</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-10123 post type-post status-publish format-standard category-77 tag-1015 tag-87 tag-187 tag-274 tag-2067 tag-2066 tag-1012 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2017/11/16/%e7%9f%a5%e4%ba%ba%e5%96%84%e4%bb%bb/">知人善任</a></h4></header><div class="entry-content"><p>西雅圖準市長杜爾肯的過渡政府班底名單剛出爐，這份名單是本市政壇元老實力派的集結號，包括前任聯邦署理房屋署長、郡長、市長、市議員等精英，突顯了杜爾肯市長與西雅圖市鮮為人知的深度連結。

能讓一些早已引 &#x02026; <a href="http://seattlechinesepost.com/2017/11/16/%e7%9f%a5%e4%ba%ba%e5%96%84%e4%bb%bb/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 知人善任</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
</body></html>
