<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>立法機關計劃削減地稅 預計2019年實行</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 立法機關計劃削減地稅 預計2019年實行 Comments Feed" href="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=15.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F03%2F15%2F%25e7%25ab%258b%25e6%25b3%2595%25e6%25a9%259f%25e9%2597%259c%25e8%25a8%2588%25e5%258a%2583%25e5%2589%258a%25e6%25b8%259b%25e5%259c%25b0%25e7%25a8%2585-%25e9%25a0%2590%25e8%25a8%25882019%25e5%25b9%25b4%25e5%25af%25a6%25e8%25a1%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F03%2F15%2F%25e7%25ab%258b%25e6%25b3%2595%25e6%25a9%259f%25e9%2597%259c%25e8%25a8%2588%25e5%258a%2583%25e5%2589%258a%25e6%25b8%259b%25e5%259c%25b0%25e7%25a8%2585-%25e9%25a0%2590%25e8%25a8%25882019%25e5%25b9%25b4%25e5%25af%25a6%25e8%25a1%258c%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-11387 single-format-standard _masterslider _ms_version_3.4.1 tribe-no-js custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-11387 post type-post status-publish format-standard category-2 category-83 tag-christine-rolfes tag-duane-davis tag-2302 tag-2932 tag-575 tag-248 tag-933 tag-2323 tag-746 tag-231 tag-249 tag-312 tag-2098 tag-2837 tag-125 tag-232 tag-401 tag-435 tag-2933 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">立法機關計劃削減地稅 預計2019年實行</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-15T20:50:47+00:00">March 15, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/leipei/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lei Pei</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><figure id="attachment_11388" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-11388" src="http://seattlechinesepost.com/wp-content/uploads/2018/03/FRONT-Washington-State-Legislature.jpg" alt="" width="640" height="360" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/03/FRONT-Washington-State-Legislature.jpg 640w, http://seattlechinesepost.com/wp-content/uploads/2018/03/FRONT-Washington-State-Legislature-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">圖片來自：Kiro 7</figcaption></figure>
<p><del></del>（本報訊）華州議會於2017年通過上調地產稅提案，並於今年開始實施。房產估價每$1,000價值，地產稅上漲81美分。此項稅收上調計劃旨在為本州公共教育融資。</p>
<p>本月8日，繼前一天參議院通過一次性削減地稅方案後，眾議院也以59-39的表決結果通過該方案，目前只待州長英斯利（Jay Inslee）簽字生效。</p>
<p>此次第6614號參議院法案的通過，將使得民眾在2019年享受地產稅一次性削減，下調幅度為每$1,000估價價值徵稅減少30美分，也就是說，在每$1,000價值中，民眾上繳的地產稅將由目前的$2.7下降至$2.4。此次計劃將使得華州年度地產稅收入下降3.91億美元。同時，此次計劃還將提高公立學校教師薪資。</p>
<p>由於近年經濟發展勢頭強勁，華州政府預算有所盈餘，在緊急儲蓄賬戶中的救急資金共有$37億，此次計劃將動用此筆資金。削減地稅及提升教師薪資所需要的預算為$13億，在撥款完成計劃後，本州緊急儲蓄賬戶中還將剩餘$24億資金。</p>
<p>然而立法機關內一些共和黨人對於此次計劃提出質疑，華州共和黨籍財長Duane Davis甚至提出警告，稱此舉將使本州債券評級受到危害，並極力反對動用緊急資金。民主黨參議員Christine Rolfes表示深知此舉無先例可循，但「去年大幅上調地產稅的方案也是史無前例的，我認為我們對於這個決定都感到後悔了。」</p>
<p><audio style="display: none;" controls="controls"></audio></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/"
    dc:identifier="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/"
    dc:title="立法機關計劃削減地稅 預計2019年實行"
    trackback:ping="http://seattlechinesepost.com/2018/03/15/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c%e8%a8%88%e5%8a%83%e5%89%8a%e6%b8%9b%e5%9c%b0%e7%a8%85-%e9%a0%90%e8%a8%882019%e5%b9%b4%e5%af%a6%e8%a1%8c/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" rel="category tag">新聞</a>, <a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/%e6%9c%ac%e5%9c%b0%e6%96%b0%e8%81%9e-%e6%96%b0%e8%81%9e/" rel="category tag">本地新聞</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/christine-rolfes/" rel="tag">Christine Rolfes</a>, <a href="http://seattlechinesepost.com/tag/duane-davis/" rel="tag">Duane Davis</a>, <a href="http://seattlechinesepost.com/tag/%e5%82%b5%e5%88%b8/" rel="tag">債券</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%ac%e5%85%b1%e6%95%99%e8%82%b2/" rel="tag">公共教育</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%ac%e7%ab%8b%e5%ad%b8%e6%a0%a1/" rel="tag">公立學校</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%b1%e5%92%8c%e9%bb%a8/" rel="tag">共和黨</a>, <a href="http://seattlechinesepost.com/tag/%e5%8f%83%e8%ad%b0%e5%93%a1/" rel="tag">參議員</a>, <a href="http://seattlechinesepost.com/tag/%e5%8f%83%e8%ad%b0%e9%99%a2/" rel="tag">參議院</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%b0%e7%94%a2%e7%a8%85/" rel="tag">地產稅</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%9e%e9%95%b7/" rel="tag">州長</a>, <a href="http://seattlechinesepost.com/tag/%e6%b0%91%e4%b8%bb%e9%bb%a8/" rel="tag">民主黨</a>, <a href="http://seattlechinesepost.com/tag/%e6%b3%95%e6%a1%88/" rel="tag">法案</a>, <a href="http://seattlechinesepost.com/tag/%e7%9c%be%e8%ad%b0%e9%99%a2/" rel="tag">眾議院</a>, <a href="http://seattlechinesepost.com/tag/%e7%ab%8b%e6%b3%95%e6%a9%9f%e9%97%9c/" rel="tag">立法機關</a>, <a href="http://seattlechinesepost.com/tag/%e7%b6%93%e6%bf%9f/" rel="tag">經濟</a>, <a href="http://seattlechinesepost.com/tag/%e8%8b%b1%e6%96%af%e5%88%a9/" rel="tag">英斯利</a>, <a href="http://seattlechinesepost.com/tag/%e8%8f%af%e5%b7%9e/" rel="tag">華州</a>, <a href="http://seattlechinesepost.com/tag/%e8%ad%b0%e6%9c%83/" rel="tag">議會</a>, <a href="http://seattlechinesepost.com/tag/%e8%b2%a1%e9%95%b7/" rel="tag">財長</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/15/%E7%AB%8B%E6%B3%95%E6%A9%9F%E9%97%9C%E8%A8%88%E5%8A%83%E5%89%8A%E6%B8%9B%E5%9C%B0%E7%A8%85-%E9%A0%90%E8%A8%882019%E5%B9%B4%E5%AF%A6%E8%A1%8C/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='11387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35d3510cba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5aaba9d2cfaf08.45674754">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5aaba9d2cfaf08.45674754" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-11417 post type-post status-publish format-standard has-post-thumbnail category-35 category-30 tag-alzheimer tag-jeff-bezos tag-nate-miles tag-redmond tag-steve-jobs tag-816 tag-1155 tag-609 tag-2336 tag-1415 tag-2645 tag-2962 tag-1638 tag-598 tag-799 tag-1094 tag-828 tag-1092 tag-2963 tag-2961 tag-255 tag-979 tag-1815 tag-1019 tag-2958 tag-952 tag-1650 tag-2964 tag-718 tag-284 entry"><a href="http://seattlechinesepost.com/2018/03/15/%e8%8b%a5%e8%87%aa%e5%b7%b1%e6%83%b3%e8%a6%81%e7%95%b6%e8%80%81%e9%97%86-%e8%a9%b2%e5%be%9e%e5%93%aa%e5%80%8b%e8%a1%8c%e6%a5%ad%e9%96%8b%e5%a7%8b%ef%bc%9f/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/03/BLOG-kids-cook-3-348x180.jpg" class="entry-image attachment-post" alt="若自己想要當老闆 該從哪個行業開始？" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/03/15/%e8%8b%a5%e8%87%aa%e5%b7%b1%e6%83%b3%e8%a6%81%e7%95%b6%e8%80%81%e9%97%86-%e8%a9%b2%e5%be%9e%e5%93%aa%e5%80%8b%e8%a1%8c%e6%a5%ad%e9%96%8b%e5%a7%8b%ef%bc%9f/">若自己想要當老闆 該從哪個行業開始？</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2018/03/15/%e8%8b%a5%e8%87%aa%e5%b7%b1%e6%83%b3%e8%a6%81%e7%95%b6%e8%80%81%e9%97%86-%e8%a9%b2%e5%be%9e%e5%93%aa%e5%80%8b%e8%a1%8c%e6%a5%ad%e9%96%8b%e5%a7%8b%ef%bc%9f/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 若自己想要當老闆 該從哪個行業開始？</span></a></p></div></article><article class="post-11268 post type-post status-publish format-standard category-35 category-30 tag-816 tag-2860 tag-2856 tag-2857 tag-2859 tag-138 tag-2858 tag-718 tag-284 entry"><a href="http://seattlechinesepost.com/2018/03/01/%e5%a6%82%e4%bd%95%e7%94%a8%e4%b8%ad%e5%9c%8b%e4%ba%ba%e7%9a%84%e6%96%b9%e5%bc%8f-%e6%b4%bb%e5%88%b0%e7%99%be%e6%ad%b2%e9%ab%98%e9%bd%a1/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/03/BLOG-Tai-Tung-mom-IMG_7696-348x180.jpg" class="entry-image attachment-post" alt="如何用中國人的方式 活到百歲高齡" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/03/01/%e5%a6%82%e4%bd%95%e7%94%a8%e4%b8%ad%e5%9c%8b%e4%ba%ba%e7%9a%84%e6%96%b9%e5%bc%8f-%e6%b4%bb%e5%88%b0%e7%99%be%e6%ad%b2%e9%ab%98%e9%bd%a1/">如何用中國人的方式 活到百歲高齡</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2018/03/01/%e5%a6%82%e4%bd%95%e7%94%a8%e4%b8%ad%e5%9c%8b%e4%ba%ba%e7%9a%84%e6%96%b9%e5%bc%8f-%e6%b4%bb%e5%88%b0%e7%99%be%e6%ad%b2%e9%ab%98%e9%bd%a1/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 如何用中國人的方式 活到百歲高齡</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-11385 post type-post status-publish format-standard category-77 tag-1979 tag-2931 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/03/15/%e5%a4%8f%e4%bb%a4%e6%99%82%e7%ae%a1%e7%94%a8%e5%97%8e%ef%bc%9f/">夏令時管用嗎？</a></h4></header><div class="entry-content"><p>每年當夏令時或日光節約時間準備調較時，總會引來一些應否保留還是取消夏令時的聲音。今年美國亞利桑納州加入夏威夷的行列，不再實施日光節約時間，這一取消馬上引發其他州應否倣效的討論。

以往夏令時的出現是 &#x02026; <a href="http://seattlechinesepost.com/2018/03/15/%e5%a4%8f%e4%bb%a4%e6%99%82%e7%ae%a1%e7%94%a8%e5%97%8e%ef%bc%9f/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 夏令時管用嗎？</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">西雅圖市長Jenny Durkan慶祝晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11387-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Li2KqftoHE4&#038;_=1" /><a href="https://www.youtube.com/watch?v=Li2KqftoHE4">https://www.youtube.com/watch?v=Li2KqftoHE4</a></video></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.5'></script>
</body></html>
