<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>從戰俘到參議員的約翰·S·麥凱恩</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Feed" href="http://seattlechinesepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; Comments Feed" href="http://seattlechinesepost.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="西華報 Seattle Chinese Post &raquo; iCal Feed" href="http://seattlechinesepost.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="西華報 Seattle Chinese Post &raquo; 從戰俘到參議員的約翰·S·麥凱恩 Comments Feed" href="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/feed/" />
<link rel="canonical" href="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seattlechinesepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='http://seattlechinesepost.com/wp-content/themes/news-pro/style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://seattlechinesepost.com/wp-includes/css/dashicons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://seattlechinesepost.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://seattlechinesepost.com/wp-content/uploads/master-slider/custom.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://seattlechinesepost.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://seattlechinesepost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seattlechinesepost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F08%2F30%2F%25e5%25be%259e%25e6%2588%25b0%25e4%25bf%2598%25e5%2588%25b0%25e5%258f%2583%25e8%25ad%25b0%25e5%2593%25a1%25e7%259a%2584%25e7%25b4%2584%25e7%25bf%25b0%25c2%25b7s%25c2%25b7%25e9%25ba%25a5%25e5%2587%25b1%25e6%2581%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seattlechinesepost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseattlechinesepost.com%2F2018%2F08%2F30%2F%25e5%25be%259e%25e6%2588%25b0%25e4%25bf%2598%25e5%2588%25b0%25e5%258f%2583%25e8%25ad%25b0%25e5%2593%25a1%25e7%259a%2584%25e7%25b4%2584%25e7%25bf%25b0%25c2%25b7s%25c2%25b7%25e9%25ba%25a5%25e5%2587%25b1%25e6%2581%25a9%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://seattlechinesepost.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://seattlechinesepost.com"><link rel="https://theeventscalendar.com/" href="http://seattlechinesepost.com/wp-json/tribe/events/v1/" /><link rel="icon" href="http://seattlechinesepost.com/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://seattlechinesepost.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://seattlechinesepost.com/wp-content/uploads/2017/04/scp_logo_web.jpg) no-repeat !important; }</style>
		<style type="text/css" id="wp-custom-css">
			.home-middle-left {
	width: 60%;
}

.home-middle-right {
	width: 40%;
}

h6 {
	font-size: 30px;
	color: #fff;
	background-color: rgba(0, 0, 0, 0.39);
	font-weight: 700;
	line-height: 1.2;
	margin: 35px 0 16px;
	padding: 8px;
}

body {
font-family: Tahoma, Helvetica, Arial, "Microsoft Yahei","微软雅黑", STXihei, "华文细黑", sans-serif;
}

h1,
h2,
h3,
h4,
h5,
h6 {
	font-weight: 500;
}

.widget-title {
	font-size: 18px;
	font-size: 1.9rem;
}

.featured-content .entry-title {
	font-size: 24px;
	font-size: 2.4rem;
}

.genesis-nav-menu {
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 500;
}

.header-image .site-title a {
	min-height: 135px;
	min-width: 370px;
}

.site-header .wrap {
	padding: 20px 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-13002 single-format-standard _masterslider _ms_version_3.5.1 tribe-no-js custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-head-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6943"><a href="http://seattlechinesepost.com/" itemprop="url"><span itemprop="name">主頁</span></a></li>
<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://seattlechinesepost.com/%e9%97%9c%e6%96%bc%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">關於本報</span></a></li>
<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="http://seattlechinesepost.com/%e5%bb%a3%e5%91%8a%e5%83%b9%e7%9b%ae%e8%a1%a8/" itemprop="url"><span itemprop="name">廣告價目表</span></a></li>
<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="http://seattlechinesepost.com/%e6%b4%bb%e5%8b%95/" itemprop="url"><span itemprop="name">活動</span></a></li>
<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="http://seattlechinesepost.com/%e8%81%af%e7%b9%ab%e6%9c%ac%e5%a0%b1/" itemprop="url"><span itemprop="name">聯繫本報</span></a></li>
<li id="menu-item-6948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6948"><a href="http://nwasianweekly.com/" itemprop="url"><span itemprop="name">姊妹刊Northwest Asian Weekly</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://seattlechinesepost.com/">西華報 Seattle Chinese Post</a></p><p class="site-description" itemprop="description">西華報</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-mainnav" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-7002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="http://seattlechinesepost.com/category/%e6%96%b0%e8%81%9e/" itemprop="url"><span itemprop="name">新聞</span></a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7003"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" itemprop="url"><span itemprop="name">短評</span></a></li>
<li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7004"><a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" itemprop="url"><span itemprop="name">副刊</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/" itemprop="url"><span itemprop="name">意見</span></a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://seattlechinesepost.com/category/%e6%84%8f%e8%a6%8b/%e5%90%b3%e9%9d%96%e9%9b%af%e5%8d%9a%e5%ae%a2/" itemprop="url"><span itemprop="name">吳靖雯博客</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-13002 post type-post status-publish format-standard category-22 category-3786 category-79 tag-927 tag-2386 tag-3839 tag-248 tag-2440 tag-3842 tag-933 tag-2178 tag-3840 tag-3843 tag-2368 tag-558 tag-144 tag-231 tag-3835 tag-2601 tag-2000 tag-926 tag-3832 tag-3841 tag-3838 tag-675 tag-1009 tag-249 tag-3836 tag-1588 tag-2098 tag-632 tag-3837 tag-2550 tag-3833 tag-3097 tag-3834 tag-934 tag-2834 tag-279 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">從戰俘到參議員的約翰·S·麥凱恩</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-30T21:18:24+00:00">August 30, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://seattlechinesepost.com/author/leipei/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Lei Pei</span></a></span> <span class="entry-comments-link"><a href="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><blockquote><p>在宣佈終止接受晚期腦癌治療後，美國共和黨資深參議員麥凱恩（John Mccain）於8月25日離開人世，終年81歲。曾在越南戰爭中以戰俘身份遭受酷刑折磨，麥凱恩議員以勇敢、堅韌和愛國贏得了尊重。</p></blockquote>
<p><img class="aligncenter wp-image-13003 size-full" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/RTS1YRQB-1024x715.jpg" alt="" width="768" height="536" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/RTS1YRQB-1024x715.jpg 768w, http://seattlechinesepost.com/wp-content/uploads/2018/08/RTS1YRQB-1024x715-300x209.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h3><span style="color: #164fb8;"><strong>生平簡介 </strong></span></h3>
<p><img class="size-medium wp-image-13009 alignright" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/515c859c1a557e7c5565b797cd8b5581_w_m-300x225.jpg" alt="" width="300" height="225" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/515c859c1a557e7c5565b797cd8b5581_w_m-300x225.jpg 300w, http://seattlechinesepost.com/wp-content/uploads/2018/08/515c859c1a557e7c5565b797cd8b5581_w_m.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" />約翰·席德尼·麥凱恩三世（John Sidney McCain III，1936年8月29日-2018年8月25日），生於美國控制的巴拿馬運河區域，父親和祖父曾晉階至美國海軍上將，並共同成為編號DDG-56的Arleigh Burke級驅逐艦「約翰·S·麥凱恩號USS John S. McCain」的冠名緣由。</p>
<p>麥凱恩在Virginia州的亞歷山德里亞聖公會中學和Annapolis的美國海軍學院接受教育，接著擔任海軍的飛行員，在越戰執行戰鬥任務。1967年被俘並拘禁了長達5年半的時間。長時間的拘留造成了永久創傷，但也使他成為全國知名人物。</p>
<p>獲釋回國後，麥凱恩在1981年退役。翌年當選Arizona州第一選區的聯邦眾議員，1986年當選該州聯邦參議員，成功連任五次，最後一次在2016年當選。他大致上跟隨共和黨的投票取向，但間中偏離黨內的主流意見。</p>
<p>麥凱恩在2000年美國總統選舉中曾經角逐共和黨的提名，但被德州州長喬治·布殊擊敗。2007年宣佈參加2008年美國總統選舉，並在初選中擊敗黨內對手成為共和黨總統候選人，最終在與民主黨時任參議員奧巴馬的對決中落敗。2017年7月，麥凱恩確診腦癌隨後減少在參議院中的工作。</p>
<p><img class="alignright wp-image-13004" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/john-cindy-4-254x300.jpg" alt="" width="300" height="355" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/john-cindy-4-254x300.jpg 254w, http://seattlechinesepost.com/wp-content/uploads/2018/08/john-cindy-4.jpg 677w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>麥凱恩曾在各式各樣的媒體節目上出現。他在2005年的夏季電影《冒牌伴郎生擒姊妹團——Wedding Crashers》裡客串演出，扮演他自己。也參與了電視談話節目《週六夜現場》在2002年10月12日的演出，使他成為第二位參與這個節目的美國參議員。一部在2005年製作於電視上播放的《將門虎子——Faith of My Fathers》是由麥凱恩撰寫的越戰回憶錄為藍本拍攝的電影。</p>
<p>麥凱恩與他的第二任妻子Cindy居住在費城。Cindy在2000年繼承了父親的產業，她在2004年4月時曾經因高血壓而中風，但目前顯然已經康復。</p>
<p>麥凱恩育有7名子女以及4名孫子女。麥凱恩收養了與前妻生下的兩名兒子，以及一名女兒。與Cindy有3名子女。除此之外，他與Cindy多年前曾從一間位於孟加拉（Bangladesh）由德蕾莎修女（Mother Teresa）經營的孤兒院中認養了一名小女兒。</p>
<h3><span style="color: #164fb8;"><strong>新書暢所欲言狠批川普</strong></span></h3>
<p><img class="alignright wp-image-13005" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/17bookmccain2-articleLarge-196x300.jpg" alt="" width="300" height="460" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/17bookmccain2-articleLarge-196x300.jpg 196w, http://seattlechinesepost.com/wp-content/uploads/2018/08/17bookmccain2-articleLarge.jpg 498w" sizes="(max-width: 300px) 100vw, 300px" />麥凱恩的新書《激湧波濤—— The Restless Wave》即將出版， 表示與腦癌奮戰使他擺脫束縛得以暢所欲言的狠批或暗批川普，曾表示他不相信川普總統有任何「原則和信仰」，在書中對川普更不假辭色，以下節錄幾段讓大家來認識這位麥凱恩：</p>
<ul>
<li>「他（川普）拒絕區分我們政府的做法與獨裁政府的罪行。表現強硬或真人實境秀的強硬表相，似乎比我們的任何價值更重要」。</li>
<li>「任何政客都能假裝謙虛。謙卑是知道自己擁有與任何人一樣多的固有尊嚴，沒有多出絲毫。謙卑有很多優點，包括促成更有效的政治。」</li>
<li>希望「看到我們的政治回復使我們的歷史有別於其他國家歷史的宗旨和做法」，「我希望看到我們恢復我們與所有人都大同小異的感受。」</li>
<li>「我們是在一個新世界形成的共同理想所創造的共和國人民，以取代折磨舊世界的部族敵對。即使是在政治動亂時期，我們仍共同擁有這些令人敬服的傳統，以及擁抱這種傳統的責任。」</li>
</ul>
<p>除《激湧波濤》他一生還出過：Faith of My Fathers，Worth the Fighting For，Why Courage Matters，Character Is Destiny，Hard Call，Thirteen Soldiers等書。</p>
<h3><span style="color: #164fb8;"><strong>敗選演講名言見其大度</strong></span></h3>
<p><img class="aligncenter size-full wp-image-13007" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/John-McCain.jpg" alt="" width="575" height="250" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/John-McCain.jpg 575w, http://seattlechinesepost.com/wp-content/uploads/2018/08/John-McCain-300x130.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /></p>
<p>2008年11月4日美國大選日，奧巴馬毫無懸念地輕鬆擊敗麥凱恩當選為美國歷史上第一位黑人總統。當所有的聚光燈都照向奧巴馬時，很少有人注意到麥凱恩發表了一篇第一流的敗選演講。以下是這篇演講的幾段名言：</p>
<ul>
<li>我始終深信不疑，對於任何一個勤奮努力、勇於開拓的人，美國都會給予他機會——I’ve always believed that America offers opportunities to all who have the industry and will to seize it.</li>
<li>歷史上有過一段黑暗的日子，一些美國人被剝奪了完整的公民權，這樣的不公正令我們的國家蒙羞。雖然它早已成為了歷史， 但是傷痛的記憶依然存在。——once stained our nation’s reputation and denied some Americans the full blessings of American citizenship, the memory of them still had the power to wound.</li>
<li>今天的美國已經是一個完全不同的世界了，駭人的殘忍和可怕的偏執一去不復返了。最好的證據就是，今晚一個非洲裔美國人當選為美利堅合眾國的總統。&#8230;..我們的國家正處在艱難時刻。奧巴馬參議員將領導我們迎接挑戰。今晚，我向他保證，我將盡我所能幫助他。——America today is a world away from the cruel and frightful bigotry of that time. There is no better evidence of this than the election of an African-American to the presidency of the United States&#8230;&#8230;.These are difficult times for our country. And I pledge to him tonight to do all in my power to help him lead us through the many challenges we face&#8230;&#8230;.</li>
<li>在2008年總統大選中廣泛流傳的視頻中，參議員麥凱恩呼籲尊重他當時的對手和最終的勝利者，總統奧巴馬。一名婦女在一次集會上對麥凱恩說：「我不相信奧巴馬。我讀過關於他的事，他不是美國人，他不是 ——他是阿拉伯人。」她的評論促使麥凱恩立即搖頭，從她身上取下麥克風。麥凱恩說：「不是，他是一個體面的家庭男人，一個公民。——我欽佩參議員奧巴馬和他的成就，我會尊重他。我希望每個人都要尊重，讓我們確保我們的尊重。因為這是政治應該在美國進行的方式。」</li>
</ul>
<h3><strong><span style="color: #164fb8;">致美國人的一封公開信</span></strong></h3>
<p>麥凱恩25日病逝後，他生前寫下一封致美國人的公開信，於當地27日由多年來擔任麥凱恩顧問、競選經理的Rick Davis以麥凱恩家族發言人的身份讀出信件。麥凱恩在信中除了表達愛國之情，還不點名批評川普分化美國，又呼籲美國人要團結，切勿躲於「高牆」背後。外界認為，麥凱恩提到的「高牆」指川普一直大力倡議的美墨邊境圍牆。</p>
<h3><strong><span style="color: #164fb8;">與三位總統的關係</span></strong></h3>
<p>川普與麥凱恩之間的矛盾持續多年。在川普宣佈參加2016年美國大選後， 麥凱恩因不滿這位商界大亨的言論而宣佈不支持川普，兩人關係此後進一步交惡。在川普當選後，麥凱恩也在演講中警告美國正走向「不成熟的、虛假的民族主義」，並在其回憶錄中毫不掩飾對這位當今美國總統的批評。川普曾公開嘲諷麥凱恩，指麥凱恩之所以被美國民眾視為「戰爭英雄」，只因為他在越戰中當了5年戰俘。麥凱恩則多次猛烈抨擊川普的外交政策，包括批評川普與俄羅斯總統普京舉行峰會後所發表的言論。</p>
<p>麥凱恩病逝後兩日，川普方始在輿論壓力下於公開場合開腔對麥凱恩致敬。川普表示，他衷心為麥凱恩的家人祝禱，並感謝麥凱恩生前對美國的貢獻。而《華盛頓郵報》援引消息人士的話報道稱，川普禁止白宮發表相關參議員麥凱恩去世的新聞稿。</p>
<p>麥凱恩在國會投出了反對廢除《奧巴馬醫改－Obamacare》關鍵性的一票。麥凱恩的此舉，對共和黨領導層和川普帶來了嚴重打擊。據CNN、CNBC等美國媒體報道，麥凱恩明言表示，不希望總統川普參加自己的葬禮。</p>
<p>除了川普，許多麥凱恩生前的好友、同仁、以及很多政治對手都悼念他的辭世，並給予這位鷹派人物極高的評價。據報導，和麥凱恩對招競選總統的奧巴馬和小布殊，將在華盛頓國家大教堂的葬禮上發表講話。麥凱恩去世後，小布殊稱其為「一個堅守信念和愛國主義的人」；而奧巴馬稱讚麥凱恩「表現出了男子氣概和勇氣，他是我們的典範，我們都蒙他恩惠。」</p>
<p><img class="alignleft wp-image-13011" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/0.jpg" alt="" width="335" height="220" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/0.jpg 390w, http://seattlechinesepost.com/wp-content/uploads/2018/08/0-300x197.jpg 300w" sizes="(max-width: 335px) 100vw, 335px" /></p>
<p><img class="alignright wp-image-13012" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/Untitled-1-1-300x209.jpg" alt="" width="316" height="220" srcset="http://seattlechinesepost.com/wp-content/uploads/2018/08/Untitled-1-1-300x209.jpg 300w, http://seattlechinesepost.com/wp-content/uploads/2018/08/Untitled-1-1.jpg 534w" sizes="(max-width: 316px) 100vw, 316px" /></p>
<hr />
<h3><strong><span style="color: #164fb8;">喪禮</span></strong></h3>
<p>已故麥凱恩於過去一年，親自安排自己的葬禮。據報他希望前總統小布殊及奧巴馬，可以在其葬禮上致悼詞。至於與交惡的總統川普，就肯定不獲邀出席。有線電視新聞網絡則報導，麥凱恩在治療癌症期間安排葬禮，並希望在國內3個地方舉行悼念儀式，分別是家鄉亞利桑那州、華盛頓國家大教堂，以及美國海軍學院所在地馬里蘭州安納波利斯（Annapolis, Maryland）。</p>
<p>因此麥凱恩的追悼儀式及喪禮29日起一連數天舉行，儀式始於亞利桑那州首府鳳凰城，期間會經過越戰退伍軍人紀念碑、國會山莊等，最終在華盛頓國家大教堂舉行喪禮。將分別出席部份儀式的包括美國前總統小布殊（George W. Bush）、奧巴馬（Barack Obama）、前副總統拜登（Joe Biden）、前國務卿基辛格（Henry Kissinger）等。Rick Davis確認川普將不會出席任何一場追悼會或喪禮，白宮只會派出副總統彭斯（Mike Pence）代表出席在國會大廈圓頂大廳舉行的一場儀式。</p>
<p><audio style="display: none;" controls="controls"></audio></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/"
    dc:identifier="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/"
    dc:title="從戰俘到參議員的約翰·S·麥凱恩"
    trackback:ping="http://seattlechinesepost.com/2018/08/30/%e5%be%9e%e6%88%b0%e4%bf%98%e5%88%b0%e5%8f%83%e8%ad%b0%e5%93%a1%e7%9a%84%e7%b4%84%e7%bf%b0%c2%b7s%c2%b7%e9%ba%a5%e5%87%b1%e6%81%a9/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/" rel="category tag">副刊</a>, <a href="http://seattlechinesepost.com/category/%e5%89%af%e5%88%8a/%e6%94%bf%e6%b2%bb/" rel="category tag">政治</a>, <a href="http://seattlechinesepost.com/category/%e9%a6%96%e8%a6%81/" rel="category tag">首要</a></span> <span class="entry-tags">Tagged With: <a href="http://seattlechinesepost.com/tag/%e4%ba%9e%e5%88%a9%e6%a1%91%e9%82%a3/" rel="tag">亞利桑那</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%ac%e6%b0%91/" rel="tag">公民</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%ac%e6%b0%91%e6%ac%8a/" rel="tag">公民權</a>, <a href="http://seattlechinesepost.com/tag/%e5%85%b1%e5%92%8c%e9%bb%a8/" rel="tag">共和黨</a>, <a href="http://seattlechinesepost.com/tag/%e5%89%8d%e7%b8%bd%e7%b5%b1/" rel="tag">前總統</a>, <a href="http://seattlechinesepost.com/tag/%e5%89%af%e7%b8%bd%e7%b5%b1/" rel="tag">副總統</a>, <a href="http://seattlechinesepost.com/tag/%e5%8f%83%e8%ad%b0%e5%93%a1/" rel="tag">參議員</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%8b%e5%8b%99%e5%8d%bf/" rel="tag">國務卿</a>, <a href="http://seattlechinesepost.com/tag/%e5%9c%8b%e6%9c%83%e5%a4%a7%e5%bb%88/" rel="tag">國會大廈</a>, <a href="http://seattlechinesepost.com/tag/%e5%9f%ba%e8%be%9b%e6%a0%bc/" rel="tag">基辛格</a>, <a href="http://seattlechinesepost.com/tag/%e5%a2%a8%e8%a5%bf%e5%93%a5/" rel="tag">墨西哥</a>, <a href="http://seattlechinesepost.com/tag/%e5%a5%a7%e5%b7%b4%e9%a6%ac/" rel="tag">奧巴馬</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%9d%e6%99%ae/" rel="tag">川普</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%9e%e9%95%b7/" rel="tag">州長</a>, <a href="http://seattlechinesepost.com/tag/%e5%b7%b4%e6%8b%bf%e9%a6%ac%e9%81%8b%e6%b2%b3/" rel="tag">巴拿馬運河</a>, <a href="http://seattlechinesepost.com/tag/%e5%b8%83%e6%ae%8a/" rel="tag">布殊</a>, <a href="http://seattlechinesepost.com/tag/%e5%bd%ad%e6%96%af/" rel="tag">彭斯</a>, <a href="http://seattlechinesepost.com/tag/%e5%be%b7%e5%b7%9e/" rel="tag">德州</a>, <a href="http://seattlechinesepost.com/tag/%e6%88%b0%e4%bf%98/" rel="tag">戰俘</a>, <a href="http://seattlechinesepost.com/tag/%e6%8b%9c%e7%99%bb/" rel="tag">拜登</a>, <a href="http://seattlechinesepost.com/tag/%e6%94%bf%e5%ae%a2/" rel="tag">政客</a>, <a href="http://seattlechinesepost.com/tag/%e6%94%bf%e6%b2%bb/" rel="tag">政治</a>, <a href="http://seattlechinesepost.com/tag/%e6%ad%b7%e5%8f%b2/" rel="tag">歷史</a>, <a href="http://seattlechinesepost.com/tag/%e6%b0%91%e4%b8%bb%e9%bb%a8/" rel="tag">民主黨</a>, <a href="http://seattlechinesepost.com/tag/%e6%b5%b7%e8%bb%8d%e4%b8%8a%e5%b0%87/" rel="tag">海軍上將</a>, <a href="http://seattlechinesepost.com/tag/%e6%bc%94%e8%ac%9b/" rel="tag">演講</a>, <a href="http://seattlechinesepost.com/tag/%e7%9c%be%e8%ad%b0%e9%99%a2/" rel="tag">眾議院</a>, <a href="http://seattlechinesepost.com/tag/%e7%b8%bd%e7%b5%b1/" rel="tag">總統</a>, <a href="http://seattlechinesepost.com/tag/%e7%b8%bd%e7%b5%b1%e9%81%b8%e8%88%89/" rel="tag">總統選舉</a>, <a href="http://seattlechinesepost.com/tag/%e8%81%af%e9%82%a6/" rel="tag">聯邦</a>, <a href="http://seattlechinesepost.com/tag/%e8%85%a6%e7%99%8c/" rel="tag">腦癌</a>, <a href="http://seattlechinesepost.com/tag/%e8%b2%bb%e5%9f%8e/" rel="tag">費城</a>, <a href="http://seattlechinesepost.com/tag/%e8%b6%8a%e5%8d%97%e6%88%b0%e7%88%ad/" rel="tag">越南戰爭</a>, <a href="http://seattlechinesepost.com/tag/%e9%98%bf%e6%8b%89%e4%bc%af/" rel="tag">阿拉伯</a>, <a href="http://seattlechinesepost.com/tag/%e9%b3%b3%e5%87%b0%e5%9f%8e/" rel="tag">鳳凰城</a>, <a href="http://seattlechinesepost.com/tag/%e9%ba%a5%e5%87%b1%e6%81%a9/" rel="tag">麥凱恩</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">留言 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/30/%E5%BE%9E%E6%88%B0%E4%BF%98%E5%88%B0%E5%8F%83%E8%AD%B0%E5%93%A1%E7%9A%84%E7%B4%84%E7%BF%B0%C2%B7s%C2%B7%E9%BA%A5%E5%87%B1%E6%81%A9/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://seattlechinesepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">您的電郵地址將不會顯示在留言中。標有*的為必填項目</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">姓名</label> <input id="author" name="author" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">電郵地址</label> <input id="email" name="email" type="text" placeholder="" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">個人網站</label><input id="url" name="url" type="text" placeholder="" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="發表評論" /> <input type='hidden' name='comment_post_ID' value='13002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aef8dbbce4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://seattlechinesepost.com/" role="search"><meta itemprop="target" content="http://seattlechinesepost.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b8c276e0a53b0.79571819">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5b8c276e0a53b0.79571819" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://wmnorthwest.com/recyclingpoetry/" target="_blank" rel="noopener"><img src="http://seattlechinesepost.com/wp-content/uploads/2018/08/WM_CreativeWriting_300x250_Art_150dpi-1.jpg" width="580" height="96" /></a></p>
</div>
		</div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">靜雯博客</h3>
<article class="post-13016 post type-post status-publish format-standard category-35 category-30 tag-113 tag-794 tag-343 tag-340 tag-3845 tag-1666 tag-3728 tag-2006 tag-3844 tag-807 tag-284 entry"><a href="http://seattlechinesepost.com/2018/08/30/%e5%85%92%e5%ad%90%e5%a9%9a%e7%a6%ae-%e4%b8%80%e4%b8%96%e7%9a%84%e6%ba%96%e5%82%99/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/BLOG-John-Wedding-348x180.jpg" class="entry-image attachment-post" alt="兒子婚禮 一世的準備" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/30/%e5%85%92%e5%ad%90%e5%a9%9a%e7%a6%ae-%e4%b8%80%e4%b8%96%e7%9a%84%e6%ba%96%e5%82%99/">兒子婚禮 一世的準備</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under &#x02026; <a href="http://seattlechinesepost.com/2018/08/30/%e5%85%92%e5%ad%90%e5%a9%9a%e7%a6%ae-%e4%b8%80%e4%b8%96%e7%9a%84%e6%ba%96%e5%82%99/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 兒子婚禮 一世的準備</span></a></p></div></article><article class="post-12900 post type-post status-publish format-standard category-35 category-30 tag-555 tag-1727 tag-1137 tag-461 tag-2163 tag-3743 tag-1774 tag-205 tag-48 tag-126 tag-673 tag-3744 tag-432 tag-3745 tag-3746 tag-2160 tag-227 entry"><a href="http://seattlechinesepost.com/2018/08/16/%e3%80%90%e6%87%b7%e5%bf%b5%e4%bd%99%e6%b5%b7%e9%87%8f%e3%80%91%e5%b8%8c%e6%9c%9b%e6%88%91%e5%80%91%e7%9a%84%e7%a4%be%e5%8d%80%e9%82%84%e6%9c%891000%e5%a4%9a%e5%90%8d%e5%83%8f%e4%bd%99%e6%b5%b7/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://seattlechinesepost.com/wp-content/uploads/2018/08/DSC_1554-348x180.jpg" class="entry-image attachment-post" alt="【懷念余海量】希望我們的社區還有1,000多名像余海量這樣的人！" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/16/%e3%80%90%e6%87%b7%e5%bf%b5%e4%bd%99%e6%b5%b7%e9%87%8f%e3%80%91%e5%b8%8c%e6%9c%9b%e6%88%91%e5%80%91%e7%9a%84%e7%a4%be%e5%8d%80%e9%82%84%e6%9c%891000%e5%a4%9a%e5%90%8d%e5%83%8f%e4%bd%99%e6%b5%b7/">【懷念余海量】希望我們的社區還有1,000多名像余海量這樣的人！</a></h4></header><div class="entry-content"><p>靜雯博客
如欲參看英文原文請瀏覽：nwasianweekly.com, under the opinion section



余海量（Fred &#x02026; <a href="http://seattlechinesepost.com/2018/08/16/%e3%80%90%e6%87%b7%e5%bf%b5%e4%bd%99%e6%b5%b7%e9%87%8f%e3%80%91%e5%b8%8c%e6%9c%9b%e6%88%91%e5%80%91%e7%9a%84%e7%a4%be%e5%8d%80%e9%82%84%e6%9c%891000%e5%a4%9a%e5%90%8d%e5%83%8f%e4%bd%99%e6%b5%b7/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 【懷念余海量】希望我們的社區還有1,000多名像余海量這樣的人！</span></a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">短評</h3>
<article class="post-12989 post type-post status-publish format-standard category-77 tag-248 tag-933 tag-144 tag-3820 tag-2474 tag-632 tag-2550 tag-2475 tag-279 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://seattlechinesepost.com/2018/08/30/%e9%ba%a5%e5%87%b1%e6%81%a9%e7%9a%84%e6%99%ba%e6%85%a7/">麥凱恩的智慧</a></h4></header><div class="entry-content"><p>能在臨終前理智為自己一生做總結的人應該為數不多，離世前給世人留下中肯衷告的政治家更是鳯毛麟角。聯邦參議員麥凱恩作為一個立場鮮明的政治家與共和黨員，他並沒有利用自己的遺言去分裂國民。反觀祗是請大家應該以國 &#x02026; <a href="http://seattlechinesepost.com/2018/08/30/%e9%ba%a5%e5%87%b1%e6%81%a9%e7%9a%84%e6%99%ba%e6%85%a7/" class="more-link">[繼續閱讀……] <span class="screen-reader-text">about 麥凱恩的智慧</span></a></p></div></article><p class="more-from-category"><a href="http://seattlechinesepost.com/category/%e7%9f%ad%e8%a9%95/" title="短評">閱讀更多時事短評</a></p></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><h3 class="widgettitle widget-title">西雅圖市長Jenny Durkan慶祝晚宴</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13002-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Li2KqftoHE4&#038;_=1" /><a href="https://www.youtube.com/watch?v=Li2KqftoHE4">https://www.youtube.com/watch?v=Li2KqftoHE4</a></video></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://seattlechinesepost.com/wp-login.php">Log in</a></p></div></footer></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"2c4acd8dae","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/global.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script async="async" type='text/javascript' src='http://seattlechinesepost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://seattlechinesepost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.7'></script>
</body></html>
